Sicherheitslücke in Drupal-Modulen

Wer das CMS-System Drupal in der Version 8.x und eines der Module von reRecaptcha v3 oder Webform nutzt, muss handeln.

Beide Module bieten Hackern eine Möglichkeit, das System zu übernehmen bzw. Schadcode einzuschleusen.

Updates stehen zur Verfügung und sollten nach einem Backup installiert werden.

Mehr Details liefert heise.de.